首页 > 科技 > > 正文
2021-06-05 18:35:50

Chrome浏览器存在两个严重漏洞:Google已修复

发现Google Chrome浏览器有两个高风险漏洞。它们使黑客能够提升特权,从而对用户的计算机进行高级恶意攻击。

Chrome安全小组说,这种“售后使用”漏洞使黑客能够在受感染的设备上执行任意代码。浏览器的音频组件(CVE-2019-13720)中存在一个漏洞,而PDFium库(CVE-2019-13721)中存在另一个漏洞。Windows,macOS和GNU / Linux的所有三个主要平台都无法通过。

这两个漏洞是非常严格的。它们使黑客能够在Chrome浏览器中执行任意代码,获取敏感信息,甚至绕过主机未经授权的安全机制来完全操纵计算机。

卡巴斯基研究人员将CVE-2019-13720漏洞命名为Operation WizardOpium。那有故事。他们无法与任何已知的威胁参与者建立此漏洞的明确链接。许多人认为这次袭击来自Darkhotel的网络部队。顺便说一句,后者入侵了一个韩国网站并挂起了JS脚本。

目前,Google已针对这两个漏洞发布了一个紧急补丁并予以修复。Chrome浏览器的稳定版本已升级到78.0.3904.87。Google建议所有Chrome用户尽快升级到最新版本。